Hakerzy telefoniczni wyszukują routery z aktywnym zdalnym dostępem, w których nie dokonano aktualizacji

Artykuł 5 z 19

AVM ma podstawy, aby sądzić, że hakerzy ponownie próbują wykorzystać usuniętą już w lutym 2014 lukę w zabezpieczeniach. Ataki takie dotyczą wyłącznie użytkowników, którzy nie pobrali aktualizacji zabezpieczeń w lutym 2014, aktywowali jednak zdalny dostęp (port 443) i dysponują funkcją telefonii (VoIP, sieć stacjonarna). Obecnie oszuści wyszukują urządzenia, w których nie przeprowadzono aktualizacji i nie zmieniono haseł. Dotyczy to wprawdzie niewielkiego odsetka wszystkich zainstalowanych urządzeń, jednak w wyjątkowych wypadkach mogą one być wykorzystywane przez oszustów przez dłuższy czas. Może to być przyczyną wysokich rachunków telefonicznych, np. na skutek połączeń telefonicznych z Kubą, Sierra Leone czy też Afganistanem.

Dlatego AVM wyraźnie zaleca użytkownikom, którzy do tej pory zwlekali z aktualizacją, aby wykonali ją niezwłocznie i pobrali aktualną, bezpieczną wersję oprogramowania routera.

Szczegółowe informacje na temat aktualizacji zabezpieczeń z lutego 2014 na stronie http://pl.avm.de/poradnik/bezpieczenstwo/aktualizacja-zabezpieczen-urzadzenia-fritzbox/.

Artykuł 5 z 19